通达信神剑副图指标公式,通达信 大盘指数作副图 指标编程代码!!

内容导航:
  • 通达信 大盘指数作副图 指标编程代码!!
  • 这个通达信副图公式如何编写呢?是副图指标
  • 请高手帮忙把一个副图指标做一个通达信预警公式
  • 通达信副图指标改成选股公式?
  • 怎么分析主力进出指标
  • 主力进出指标的介绍
  • Q1:通达信 大盘指数作副图 指标编程代码!!

    {上证指数K线副图指标}
    DRAWKLINE("999999$H","999999$O","999999$L","999999$C");
    上证:"999999$C",COLORWHITE,NODRAW;
    _±:"999999$C"-REF("999999$C",1),COLORLIGRAY,NODRAW;
    五:MA("999999$C",5),COLORWHITE;
    十:MA("999999$C",10),COLORYELLOW;
    二十:MA("999999$C",20),COLORMAGENTA;
    六十:MA("999999$C",60),COLORGREEN;
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    Q2:这个通达信副图公式如何编写呢?是副图指标

    DRAWTEXT(c=o,LOW,'等于');

    Q3:请高手帮忙把一个副图指标做一个通达信预警公式

    主力:=EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5;
    散户:=EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5;
    XG:CROSS(主力,散户) ;
    副图信号的选股公式与你的要求稍有不同:
    主力:=EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5;
    散户:=EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5;
    XG:CROSS(主力,散户) AND 主力<-10;
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    Q4:通达信副图指标改成选股公式?

    可以编写选股公式,是选择白色尖头位置吗?

    选股结果如下图。

    Q5:怎么分析主力进出指标

    您好,主力进出指标主要分析如下:
    1.主力进出指标的JCS向上突破JSM、JCL且三线向上发散,表示主力有效控盘,可逢底介入,持股待涨
    2.主力进出指标的JCS上涨过快远离JCM、JCL,出现较大乖离,表示短线获利筹码较多,宜注意控制风险,可适当卖出
    3.当JCS回落至JCM、JCL处受支撑时,而JCM、JCL发散向上,表示上升趋势未改,前期股价回落仅是途中的回调,可适量跟进

    Q6:主力进出指标的介绍

    主力进出指标是大智慧股软的一个特色指标,是综合反应量价关系的指标。

    上一篇:上一篇:个股联动
    下一篇:下一篇:千股跌停本质
    • 评论列表

    发表评论: